[FSUG PD] Gentoo apache spammassassin e itherad

max_xxv mauro.soligo a gmail.com
Ven 7 Dic 2007 17:38:02 CET


Ciao a tutti, qualcuno usa apache e spamassassin in gentoo? ho un problema,
in pratica per far andare apache col perl deco abilitare gli USE ithread e
compilare poi perl e libperl ma cos facendo poi spamassassin non va...
C' qualcuno in lista con cui confrontare i vari flag USE?

-- 
Visita il mio sito
http://www.katodo.com e http://wiki.tuttoelettronica.org
oppure contattami in MSN, GTALK o ICQ N 129440900
Radioamatore: IW3HZQ --- Gentoo user!!
"Tutto  impossibile fino a quando qualcuno non ci dimostra il contrario...
"
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://lists.fsugpadova.org/pipermail/fsug-pd/attachments/20071207/aefd8ebe/attachment.htm>


Maggiori informazioni sulla lista fsug-pd